rapports d'erreurs
Bonjour,

Lorsque je change mes photos et mon texte (tous les jours) sur ma page accueil, j'ai toujours des rapports d'erreurs qui s'affichent, me déconnectant d'internet.

Y a t'il d'autres personnes qui ont ce problème? Y a t'il une solution?

Merci d'avance.

ptidjo
www.asmagic.fr
Auteur : ptidjo
Lectures : 1440
Création : 2008-04-04
KingEshop a dit ...
Bonjour Ptidjo,

La seule explication possible, c'est que vous êtes resté inactif dans votre administration pendant plus de 20 minutes et vous avez été déconnecté.

En effet, pour des raisons de sécurité, vous êtes automatiquement déconnecté de votre administration si vous restez inactif pendant une période de plus de 20 minutes.

Cordialement,

L'Équipe KingEshop.
2008-04-05
ptidjo a dit ...
Bonjour,

Je ne reste pas inactif, puisque le rapport d'erreur s'affiche lorsque je change mes photos de place et que je change le texte. Et cela arrive tous les jours. J'ai télécharger un autre internet explorer, mais ça n'a pas résolu le problème.

Je n'ai aucun souci pour créer des produits, mais seulement sur les pages: accueil, promotions et lien.

Merci d'avance pour vos réponses!

ptidjo
www.asmagic.fr
2008-04-05
KingEshop a dit ...
Bonjour Ptidjo,

Téléchargez et essayez le navigateur Mozilla Firefox.

Cordialement,

L'Équipe KingEshop.
2008-04-06
ptidjo a dit ...
Bonjour,

Merci de votre réponse. Je vais suivre votre conseil!

A bientôt! et merci encore.

ptidjo
2008-04-06
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop