quelqu'un pourrait-il m'expliquer....
quand je suis sur l'editeur de texte pour faire une rubrique ou une page statique, il se produit souvent un problème.... j'enregistre régulièrement mon travail, et il arrive que au moment d'enregistrer justement, quand je clique sur le symbole, je perde toutes les données que j'ai déjà écrites...et je dois tout recommencer... c'est très pénible, parce que c'est déjà long et fastidieux de rentrer le texte paragraphe par paragraphe, mais alors quand il faut tout recommencer.... cela fait plusieurs fois que cela m'arrive...
suis-je la seule à avoir ce problème???
aidez-moi, parce que je peux pas recommencer tout à chaque fois....

lempreinte.kingeshop.com
Auteur : elodie
Lectures : 1011
Création : 2008-04-09
KingEshop a dit ...
Bonjour Élodie,

Dans certaines versions de certains navigateurs, il ne faut pas cliquer de façon compulsive sur l'icône ''enregistrer''. Quand vous avez cliqué une fois sur l'icône, vous devez vous assurer que la page est bien rechargée avant de cliquer à nouveau sur l'icône.

Cordialement,

L'Équipe KingEshop.
2008-04-10
elodie a dit ...
le problème c'est que je ne clique pas de façon compulsive, et la page elle se recharge pas..en plus le sachant je fais attention, mais....je comprend pas pourquoi ça buggue des fois...

merci quand meme pour votre réponse...
2008-04-10
Anonyme a dit ...
Bonjour,

ça m'est arrivé au début, pour éviter le problème une fois que j'ai fini ma saisie, je clique sur text ou border et mon texte est enregistré.
Je ne sais pas pourquoi ça marche, mais fais un essai.

Patricia
www.lavitrineprovencale.com
2008-04-10
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop