Probleme image page d'accueil
Je n'arrive plus à mettre une image sur ma page d'accueil. J'ai un probleme de script qui apparait dans l'explorateur.
J'ai essayé avec google chrome et internet explorer 8.
Plusieurs petites images fonctionnent mais mon image au format .gif de moins de 400ko ne passe pas alors qu'elle était déjà passé il y a plusieurs mois.
D'où cela peut il venir ?
Merci pour vos réponses.
Auteur : ledstars
Lectures : 556
Création : 2010-04-07
ledstars a dit ...
Je vous précise que j'ai essayé avec d'autres images et que les petites fonctionnent mais celles au dessu sde 300ko ne fonctionnent pas (en gif ou jpg)

www.ledstars.tk
2010-04-07
KingEshop a dit ...
Bonjour Ledstars,

Votre image est trop lourde. Voici une question de notre FAQ qui vous aidera :

http://www.kingeshop.com/Pourquoi-je-ne-peux-pas-inserer-des-images--ou-photos--cbegagaaaaaa.asp

Cordialement,

L'Équipe KingEshop.
2010-04-08
ledstars a dit ...
Alors là je suis un peu surpris car j'ai fait plusieurs images de plus de 300ko et qui sont toujours passées (la dernière au mois de decembre). S'agit il d'une nouvelle fonction qui ne permet plus de mettre des photos de trop grande taille en ko ?
2010-04-08
KingEshop a dit ...
Bonjour Ledstars,

Effectivement, cela fait plusieurs mois que les critères de poids ont changé. Si vous voulez insérer une image de grande taille, vous n'avez qu'à la fractionner en plusieurs parties.

Cordialement,

L'Équipe KingEshop.
2010-04-09
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop