Probleme de transport
Bonjour,

Sur mon site www.epicarefrance.com, le transport n est plus indique lors d une commande. Aussi, pouvez vous me dire ce qu il se passe ? Je vous remercie,

Aurore
Auteur : aurore
Lectures : 697
Création : 2010-01-18
KingEshop a dit ...
Bonjour Aurore,

Vous n'avez pas inséré les montants des frais de port dans les produits pour chaque groupe de territoire.

De toute façon, nous vous conseillons d'attendre un peu, car beaucoup de nouveautés seront disponibles très rapidement au sujet des frais de port.

Cordialement,

L'Équipe KingEshop.
2010-01-19
Bonjour a dit ...
Moi aussi j'ai des soucis avec les frais de port qui ne fonctionne pas sur mon site www.angelsparadise.kingeshop.com
Merci

Dorothée
2010-01-19
ANGEL'S PAR a dit ...
Comment fait-on pour insérer le montant des frais de port, car je suis arrivée à les mettre en fonction mais pas le montant.

Dorothée
2010-01-19
Aurore a dit ...
J ai supprime les frais de port hier car j ai reessaye ce matin et ca ne marchait toujouts pas. Je vais attendre les nouveautes. merci
2010-01-19
ANGEL'S PAR a dit ...
Merci de m'indiquez comment fait-on pour mettre le montant des frais de transport...
2010-01-21
KingEshop a dit ...
Bonjour Angel's Par ,

Voici une question de notre FAQ qui vous aidera :

http://www.kingeshop.com/Quels-types-de-frais-de-port-sont-disponibles-cbedaGaaaaaa.asp

Cordialement,

L'Équipe KingEshop.
2010-01-22
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop