Problème de navigateur
Bonjour,

J'ai un problème avec Firefox et IE. Monsite ne s'ouvre pas. Il n'y a que sous Google chrome que ça marche.

Quoi faire?????

Merci de votre aide
Auteur : Blands
Lectures : 543
Création : 2011-02-08
Anony Mouse a dit ...
Bonjour,
- Essaies d'abords en vidant les caches de Firefox et IE.
- Si version Windows non officielle, on a constaté des plantages de ce type lors de l'utilisation de chrome
- Mettre à jour Firefox

et

question la plus importante: est-ce qu'il n'y a que ton site qui fait ça ??

Si la réponse est non, c'est pour tous les sites, je te conseille un autre forum, plus rapide et réactif, plus adapté, comme commentcamarche ou Yahoo Q/R.
2011-02-08
Ycaz a dit ...
Bonsoir
C'est votre site qui ne s'ouvre pas ou votre page administrateur?
Si c'est votre page administrateur, il faut vérifier si dans la barre de l'url, lorsque vous vous connectez (si vous avez un nom de domaine propre) il y a www3 et non pas www seulement. Eventuellement rajoutez le . Maintenant je dois vous dire que j'ai rencontré de très nombreux problèmes d'ouverture de certaines pages de mon site, avec certains navigateurs. Lorsque l'on fait une page, il faut vérifier avec tous les navigateurs dispo si ça fonctionne... Il m'est même arrivé que des commandes n'aient pas pu avoir lieu car avec certains navigateurs, le bouton commander ou payer ne fonctionnaient pas.

Bon courage
2011-02-08
Blands a dit ...
Merci de votre aide.

J'ai questionné mon hébergeur car apparemment le problème vient de la redirection.

A suivre....
2011-02-09
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop