Probleme avec lien dans du texte
Bonjour,
dans une de mes rubriques publié sur mon site, j'ai voulu mettre des liens a l’intérieur d'un texte sur des mots bien spécifique mais n'ayant pas réussi, j'ai opté pour une nouvelle zone de texte avec le lien que j'ai placé par dessus les mots a lié!
mais par contre la mise en page de ma rubrique change tout le temps, du coup le champs de lien se déplace tout le temps!
aujourd'hui ayaynt deux ordi, un note book et un ordi normal grand écran, je me suis rendu que le problème réglé dans l'un ne marchait pas dans l'autre! quand tout est en ordre sur le navigateur mozilla du note book, ce n'est pas le cas dans le navigateur mozilla du gran écrzn et vice verca!
à quoi est ce du et comment puis je etre sur de ce que vois les internaute sur leur ordinateur car c'est vraiment pas jolie a voir quand c'est tout décalé!
merci pour vos reponse en avance!
www.iddumali.com
Auteur : iddumali
Lectures : 250
Création : 2011-12-01
Anonyme a dit ...
Bonjour,

pour transformer un mot, texte ou une image en lien tu peux faire comme indiqué dans la FAQ:

http://www.kingeshop.com/Comment-transformer-une-image-en-lien-cbeeanaaaaaa.asp

Normalement ça fonctionne bien.
2011-12-02
Amandine a dit ...
Ah enfin quelqu'un qui a rencontré le même problème que moi !
Moi ça beug sur un ordinateur et quand je change de pc ça ne beugue plus ... Du coup je ne travaille qu'avec celui qui ne fait pas beuguer, je n'ai pas trouvé d'autres solutions, désolée...
2011-12-02
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop