Plus de video sur les articles
Bonjour
Les vidéos de mes articles sont innactives comme si les liens avez disparus
Les nouveaux articles font pareil

Que se passe t il sa marchez trop bien


Merci
Auteur : ouestrc
Lectures : 383
Création : 2014-10-30
moi aussi a dit ...
Vous avez raison
je viens de vérifier sur mon site
les vidéos ne fonctionnent pas
message d'erreur !!!!!
2014-10-31
moi aussi mais a dit ...
Je viens de remettre tous les codes - liens d'intégrations et cela re - fonctionne !
bonne journée
2014-10-31
encore moi a dit ...
mais cela me joue toute la playliste de mon compte you tube ?????
2014-10-31
OUEST RC a dit ...
sa ne marche pas même avec les lien remis dans les produit la video reste en erreur
2014-11-01
CCS a dit ...
Cela ne fonctionne pas pour CCS non plus, y compris en remettant les liens à jour (et ce, sur toutes les vidéos).
2014-11-03
djene a dit ...
Au secours KES que se passe t'il avec les videos you tube intégrés, elles prosuisent toutes des erreurs alors que le code est bon ?
Avez vous une explication ?
2014-11-03
OUEST RC a dit ...
pas de solution !!
il n y a pas de responsable informatique sur kingeshop ?

on doit faire quoi !!!!!!!!!!!!!
2014-11-06
Anonyme a dit ...
Un peu de calme svp ..

Kingeshop dit avoir trouver la solution ici (le dernier message) :

http://www.kingeshop.com/AMELIORATION-GRAPHIQUE-FORMIDABLE-LES-SOUS-CATEGORIES-AVANCEES-cbkgJjaaaaaa.asp

Cordialement
2014-11-06
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop