Link ne semble pas fonctionner avec Firefox
Bonjour, je voudrais encore vous remercier de tout, le site marche bien, et
j'ai des ventes!
Par contre, j'ai une rubrique que je viens de créer, dont le lien ne semble
pas fonctionner directement avec Firefox à partir de la page d'accueil (le
curseur ne se transforme pas dans la 'main'). Voici le link
http://www.editionsoasis.com/Publiez-votre-livre-cckaaaaaa.asp

Avec Firefox, il faut d'abord que j'aille dans une autre rubrique, avant que
je puisse cliquer dessus (que le curseur se transforme en 'main').

Par contre, avec Internet Explorer cela semble marcher.

Vous avez une solution pour cela?

En vous remerciant,

Cordialement,

René de Groot
Auteur : Rene de Gro
Lectures : 497
Création : 2010-05-11
bobyes a dit ...
Bonjour,

J'ai vérifié avec FX et GOOGLE CHROME et en effet ça ne fonctionne pas comme avec IE.

As tu remarqué, au passage, qu'en mettant le curseur à droite du lien ça marche?

Mais il est vrai que ce bug est étonnant et il me tarde d'avoir la solution de Kingeshop ou autre personne avertie.

Cdt
2010-05-11
KingEshop a dit ...
Bonjour,

Nous avons passé un petit moment sur votre page et nous avons trouvé la solution.

C'est très simple, allez dans le texte : '' Bienvenue sur notre boutique en ligne! '' et réduisez la partie du rectangle qui contient le texte pour que celui-ci ne dépasse pas le texte en question.

Cordialement

L'équipe Kingeshop
2010-05-12
Rene de Gro a dit ...
Cher équipe Kingshop, merci de m'avoir trouvé cette solution! C'est bête, j'aurais pu le voir moi-même, parce que cela marchait à partir d'autres pages...
Super merci!
Cdt,
René de Groot
2010-05-12
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop