Internet Explorer obligatoire
Je viens de m'inscrire, tout allait bien jusqu'à ce que je m'aperçois que seul Internet Explorer fonctionne pour la création du site !!! Je suis sous Ubuntu et Opera et je ne peux pas créer mes pages.... Même avec Firefox ça ne fonctionne pas... Quel domage....!!!!
Auteur : fadu
Lectures : 916
Création : 2011-04-20
SergeD a dit ...
Bonsoir,
Avec Google Chrome ça fonctionne très bien.

Cordialement
2011-04-20
Julien a dit ...
effectivement google chrome fonctionne très bien avec ces programmes et c'est l'un des meilleurs utilitaire internet!
2011-04-20
Marie a dit ...
hello
moi j'utilise Mozilla Fire Fox sans problème !
2011-04-21
Geoffray a dit ...
Salut

Je suis sous Linux Salix et tout fonctionne bien avec FF4

;-)
2011-04-22
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop