Impossible mettre lien sur photo
Bonjour à tous,

Mon soucis est que quand je met une photo sur ma page d'acceuil et qu'ensuite je mets un lien sur cette photo, elle disparait!
Le lien renvoi vers un autre site.

Si quelqu'un peut m'apporter une reponse!

Cordialement
Auteur : Anonyme
Lectures : 554
Création : 2010-09-28
KingEshop a dit ...
Bonjour,

Voici une question de notre FAQ qui vous aidera :

http://www.kingeshop.com/Comment-transformer-une-image-en-lien-cbeeanaaaaaa.asp

Cordialement,

L'Équipe KingEshop.
2010-09-29
Anonyme a dit ...
Cette réponse FAQ ne résous absolument rien.
Il est toujours impossible d'installer plus de 1 lien sur mon Site Kingeshop
et je n'obtiens pas de solution au problème récurrent et plus que dommageable.
Si Kingeshop peut me répondre, je lui en serait reconnaissant.
Pour l'instant aucune réponse de contact E-Mail permet de résoudre le problème
2011-08-02
KingEshop a dit ...
Bonjour,

Nous vous avons envoyé un e-mail en vous expliquant avec des images la façon correcte de créer un lien. En ce moment, vous tentez d'insérer un lien en insérant dans la case ceci :

>a href="http://wwww.google.com"<

et le lien que vous voulez insérer doit être configuré simplement comme ceci :

http://www.google.com

Cordialement,

L'Équipe KingEshop.
2011-08-03
Anonyme a dit ...
Problème résolu :
le problème est du à certains modules complémentaires.
j'ai désactivé Foxlingo, Bandoo for Firefox, et FastestFox.
J'ai fermé Firefox et redémarré.
Cette fois, l'inscription et les liens eux-mêmes remarchent.
Vous dire quelle est le module exacte qui crée le bug décrit, je ne sais pas mais l'un des trois cité précédemment.
2011-08-03
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop