Disfonctionnement du menu déroulant frais de port
J'ai des clients qui m'appellent au téléphone , il ne peuvent pas finaliser leur commande les frais de port sont grisés. Alors il achètent à l'ancienne courrier et chèque
Ce n'est pas le cas de tous bizarre
Auteur : la gargouil
Lectures : 546
Création : 2012-06-19
Anonyme a dit ...
Bonjour,

plusieurs possibiltés :

territoires mals configurés, ou si vous avez mis au poids vous avez oublié de remplir les poids des produits. Tout fonctionne chez kingeshop.
2012-06-19
Nicole a dit ...
Cela dépend si tu as configuré des frais de port pour tous tes "territoires". Par exemple, L'Alsace n'est pas en "Local" mais en "Proche" par défaut.
2012-06-19
LA GARGOUIL a dit ...
bonsoir à tous
je ne comprend pas pourquoi ça marche pour certains et pas pour quelques un
2012-06-19
Laurent a dit ...
Que veux tu dire par là ???
Je crois que quand c'est mal configuré, ça ne marche pas. Il faut tout vérifier et commencer par la définition des territoires.
2012-06-19
la gargouil a dit ...
Bonjour Laurent
éffectivement moi aussi je pense que comme ça marche pour la majorité, il n'y a aucune raison pour que le problème se produise une fois de temps en temps, je voulais simplement savoir si ce problème se produisait chez d'autres. Moi je pense que malgré ce qu'ils me disent au téléphone ils ne remplissent pas tous les champs obligatoires. J'ai bien du expédier dans toutes les régions de france sans problèmes
2012-06-20
Anonyme a dit ...
Bonjour

J'ai le même soucis actuellement avec une cliente tout mes territoires sont ok ainsi que le poids mais rien dans le menu frais de port donc ....vente annulée..
Si vous avez trouvé la solution merci car là je rame pour que ma cliente finalise sa commande.
2012-06-21
LA GARGOUIL a dit ...
Et bien moi je le joue à l'ancienne , courrier, chèque et envoi
mais ça c'est pour ceux qui téléphonent, rien ne nous dit que des commandes ne sont pas finaliser par d'autres sans qu'on le sache

je suis contente de voir que je ne suis pas la seule merci
2012-06-21
la gargouil a dit ...
j'ajoute que j'ai essayé de me faire des commandes sans remplir les frais de port résultats rien ne s'affiche dans l'historique des ventes donc si les éventuels clients sont bloqués sur les frais de port ils partent sans qu'on le sache et à leur place je ne reviendrai jamais!
2012-06-21
aline a dit ...
Je reviens vers vous car j'ai trouvé la solution à mon probleme.Si ca peut aider quelqu'un !
Ce qui s'est passé c'est que la figuration de mes frais de port n'était pas completement figurer.
J'avais rempli mes frais de port pour le local et non pour proche.
Et dans mes territoires les autres département autre que le mien sont en proche.
Il a donc fallu que je configure mes frais de port pour proches en plus de local.

Bref pour faire court il faut configurer la même chose dans territoire que dans frais de port.
Sinon ca risque de bloquer.

J'espère avoir aider quelqu'un .

Mais je suis d'accord aussi avec toi La gargouil....si les client tente de passer commande et que les frais de port ne fonctionne pas il reparte et on ne s'en aperçois jamais....

Pour info je viens de lancer mon site il y a 2 jours.Donc une vente fait toujours plaisir apres il faut qu'elle soit finaliser .....ce qui est autre chose !

http://www.lescreationsenboisdemaryline.kingeshop.com

Merci.
2012-06-22
Répondre à ce message
Pseudo
Email (facultatif)
Commentaire
Copier lꞌimage

©2016 KingEshop